Patching the EM_PACC.DLL File on EMIS LV Sites with FlexaTrace ONLY (for appointment cards)

This page is only relevant to LV sites (including those with multiple practice support). If your site is NOT LV, and particularly if your site has been converted to Web, do not use the facilities on this page. Please read the whole page before commencing.